Willkommen 

Getriebeproblem bei LC4, Erster Gang geht kaum noch rein

#1 von EnduroJoe , 30.10.2020 23:16

war da letztens in den Westalpen mit meiner geliebten alten Lady unterwegs, bin jeden Tag damit schöne Touren gefahren.
Leider kam besagtes Problem auf, erster Gang ging kaum noch rein, zuletzt konnte ich nur noch im 2. losfahren und schwierige Streckenabschnitte nur noch unter Zuhilfenahme der Kupplung schaffen.
Frage an die Spezialisten, was könnte es sein? Muss ich Motor/Getriebe zerlegen um den Fehler zu beheben?

Bild entfernt (keine Rechte)


LG
Joe
------------------------------------
Alles ist möglich, nichts ist sicher ;-)


 
EnduroJoe
Beiträge: 384
Registriert am: 21.01.2019
Mopett LC4, Beta RR450R, BMW R1150R, eMTB


RE: Getriebeproblem bei LC4, Erster Gang geht kaum noch rein

#2 von cowy , 31.10.2020 08:26

😮😔

Nein , musst Du nicht - eine Alp 😎 schafft im Nu für Abhilfe 😉😃


‎Viele Grüße, cowy ( Donie )

Es gibt immer einen Weg - Saumpfad in Reifenbreite reicht 😜


Ruxe findet das Top
 
cowy
Beiträge: 1.846
Registriert am: 21.01.2019
Mopett KLR 250, ALP 4.0, XCountry, HP 2E

zuletzt bearbeitet 06.11.2020 | Top

RE: Getriebeproblem bei LC4, Erster Gang geht kaum noch rein

#3 von Ebbi , 31.10.2020 10:17

Hallo Joe,

ist das Mopped evtl. umgefallen, hat sich evtl. die Schaltwelle verschoben?

Gruss
Ebbi


 
Ebbi
Beiträge: 162
Registriert am: 11.03.2019


   

Motorrad rausziehen
Auspuff-patschen eliminieren - Mikuni TM40_6

disconnected Foren-Chat Mitglieder Online 0
Xobor Ein eigenes Forum erstellen
Datenschutz